Responder 
 
Avaliação do Tópico:
  • 0 Votos - 0 Média
  • 1
  • 2
  • 3
  • 4
  • 5
O alarme parou de funcionar
19/11/2012, 19:27
Resposta: #1
O alarme parou de funcionar
Boa noite caros amigos! Sou proprietário de uma Meriva Joy flex ano e modelo 2005. Um dia desses eu mandei colocar insulfilm nos vidros e depois que peguei o carro percebi que o alarme parou de funcionar, juntamente com aquele aviso sonoro da chave no contato quando abre a porta e também da chave de seta quando está ligada...Não sei se tem relação, mas penso que possa ser algum problema no módulo conforto...aguardo ansiosamente uma luz pra solução desse problema.
muito obrigado
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
21/11/2012, 08:42
Resposta: #2
RE: O alarme parou de funcionar
O instalador fez besteira e cortou os filamentos do alarme que estão presente nos vidros pequenos laterais traseiros. Mande ele trocar o vidro ou consertar os filamentos que ele cortou.

Fundador e Administrador
Meriva Clube do Brasil
www.merivaclube.com.br
Curta nossa página no Facebook e siga nosso perfil no Twitter para ajudar nossa comunidade a crescer!

Hospedagem de sites é com a Essencial Host!
Visitar o website do usuário Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
26/11/2012, 21:46
Resposta: #3
Foto RE: O alarme parou de funcionar
O meu alarme só aciona se apertar o botão bem perto do carro, ja foi trocado a pilha mas não adianta o que pode ser?
Encontrar todas as respostas deste usuário
Citar esta mensagem em uma resposta
Responder 


Ir ao Fórum:


Usuários visualizando este tópico: 1 Visitantes